Вопрос

chelik    82

Привет , всем . Бразы подскажите при работе дроссель для днат должен гудеть, или ваще какие то признаки работы издавать ? Подключаю по цепи а ничего не работает. ИЗУ накидываю на клеймы патрона . Там ведь без разницы фаза или ноль ? И тишина мертвая. И второе изу 600вват запустит днат 250? Он как запасной. Основной идет этот 

Фото не мое, но суть таже

 

post-24853-0-57085300-1464542265.jpg

hqdefault.jpg

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

5 ответов на этот вопрос

Recommended Posts

chelik    82

Ощущение как будто дроссель купил не рабочий, хотя новый

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • 0
Grover85    123

Скорее всего подключил неправильно. ИЗУШКИ выпускаются от 70вт, до 600, и от... до тысячи. Советую кондер купить. Смотри видосы на ютубе, мб перепутал контакты, или у тебя двухвазный изу, а ты смотришь инструкцию для трехфазного. В общем, скорее всего дело в тебе. смотри внимательно.

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • 0
chelik    82

@Grover85 зачем? Двухвазный, подключаю как на картинке, провод фазу обрываю и подключаю дроссель, далее подключаю лампу и на эти контакты изу накидываючто на фото. Вопрос то в чем дроссель должен издавать звуки работы ?  И можно ли подключить изу 600вват на днат 250?!

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • 0
Grover85    123

У меня был дроссель оптима, это хороший китай. он жужжал при старте, потом прекращал, это нормально, у многих жужжит. А изушки я тебе уже говорил, их выпускают от 70 ватт до н-ного количества, и там указано какого. Я не разу не видел изу для одного определенного номинала дросселя.

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • 0
chelik    82

@Grover85 оно не для одного на фото расписанно. Дело в том что при подключении, дроссель не издает звука, не работает походу. Почитав в инете, кажется что провод сечения малый у меня, и токопроводимость не высокая. Попробую толстые жилы подключить, мб из за этого

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • 0

Создайте аккаунт или авторизуйтесь, чтобы оставить комментарий

Комментарии могут оставлять только зарегистрированные пользователи

Создать аккаунт

Зарегистрировать новый аккаунт в нашем сообществе. Это несложно!

Зарегистрировать новый аккаунт

Войти

Есть аккаунт? Войти.

Войти